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By acquiring and/or downloading this digital template you agree to and accept the 
following licensing conditions:

1. You are granted an ongoing, non-exclusive, Earth-wide and universal license to
utilize this digital template.

2. You agree not to sell, the digital template; in its entirety and/or as separate parts/
files. This applies Earth-wide and universally. 

3. This digital template is for your private use only. This license maintains that the
downloader/acquirer be held legally accountable for any and all violations of this 
license.

4. You agree to restrict the utilization of this digital template to the creation of any
number of prototypes (physical prints and/or digital files) designed for play-testing 
and/or presentation purposes.

5. You agree not to sell any prototypes (physical prints and/or digital files) with
or without layer information, or editable design elements derived from this digital 
template.

6. You agree not to utilize this digital template to create any final end products/
creations (physical prints and/or digital files with or without layer information, or 

editable design elements) for personal use, business use and/or client use.

7. You are free to edit, change, modify and/or manipulate this digital template for
your private use.

8. Any derivative works created through any utilization of this digital template (in
physical or digital formats) containing layer information and/or editable design 
elements may not be sold, distributed, or made publicly available.

9. You are not permitted to sell, distribute, or make publicly available any works,
goods, templates, bundles, file combinations, stock, tools or source files that 
include this digital template (as a whole or in part) as a physical print and/or as 
digital files containing layer information and/or editable design elements.

10. Selling, distributing, or making publicly available any single, or multiple editable
design element(s) (altered or unaltered) originated from this digital template is 
strictly prohibited.

11. This license can be terminated if any of its terms/conditions are breeched.

The author/creator of this digital template (Unknown Depths) maintains all ownership 
and rights to this digital template and provides this digital template to downloaders/
users upon agreement and acceptance of the conditions of this license.

U T I L I Z A T I O N  L I C E N S E

https://www.facebook.com/ManifestationCCS/?manifestationccs
https://manifestation-ccs.deviantart.com/?manifestationccs
https://www.youtube.com/playlist?list=PLNa78yuO2qxXh0sNGqz6ENz7kWxjvU5FQ&?manifestationccs
https://www.twitter.com/ManifestationCC/?manifestationccs
http://www.unknowndepths.net/?mccsc06


http://www.patreon.com/ManifestationCCS/?manifestationccs
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C A R D  0 3  C O N T E N T S
1) UTILIZATION LICENSE.txt

2) Card 06 - Instruction Manual.pdf

Card 06 - Minimal (Tarot) Photoshop

	 3) Card 06 (Tarot) Front.psd
	
	 4) Card 06 (Tarot) Rear.psd

	 5) Card 06 (Tarot) Minimal.xlsx

	 6) Card 06 (Tarot) Minimal.txt

	 Artwork

		  7) Artwork.psd
		
		  8) Artwork00.jpg

	 Icons

		  9) Icons.psd

		  10) Icons00.png

Card 06 - Minimal (Tarot) Gimp

	 11) Card 06 (Tarot) Front.xcf

	 12) Card 06 (Tarot) Rear.xcf

	 Artwork

		  13) Artwork.xcf

		  14) Artwork00.jpg

	 Icons

		  15) Icon.xcf

		  16) Icon00.png
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P H O T O S H O P  V E R S I O N
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S P R E A D S H E E T S  &  C A R D  C O N T E N T

The Photoshop version of this card template leverages the power of Photoshop’s Data Sets and Variables. This means 
that certain elements of the card template can be changed by inputting your desired information into the provided 
spreadsheet, saving the spreadsheet as a Tab Delimited .txt file, and then importing that Tab Delimited .txt file into 
Photoshop. Multiple versions of the card can be created by inputting data into the provided spreadsheet. Using the 
spreadsheet is the fastest and most organized way to build a deck of cards with this template.

For detailed information on how to create a deck of cards in which each card consists of different information and 
artwork, visit the link below to download our .pdf tutorial on Photoshop Data Sets and Variables. You’ll want to open 
Tutorial 01 – Intuitive.pdf and read through Focus 03: Create Data Sets (pages 7-9) and Focus 04: Import Data Sets 
(pages 10-14).

TUTORIAL DOWNLOAD PAGE: https://manifestationccs.com/tutorials/01-photoshop-variables-data-sets/

If you have any questions about this card template feature, feel free to contact us through our CONTACT page.
To see this card’s Data Sets and Variables in action: 1) Go to Image > Apply Data Set, 2) Select the example Data Set in the popup window (tick/check “Preview”).

https://manifestationccs.com/tutorials/01-photoshop-variables-data-sets/?mccsc06
http://www.manifestationccs.com/contact/?mccsc06
https://www.facebook.com/ManifestationCCS/?manifestationccs
https://manifestation-ccs.deviantart.com/?manifestationccs
https://www.youtube.com/playlist?list=PLNa78yuO2qxXh0sNGqz6ENz7kWxjvU5FQ&?manifestationccs
https://www.twitter.com/ManifestationCC/?manifestationccs
http://www.unknowndepths.net/?mccsc06
Dream Mage
Highlight
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S P R E A D S H E E T S  &  C A R D  C O N T E N T

Spreadsheet Column to Photoshop Layer Correlation 
(Spreadsheet Column | Photoshop Layer)

Title | Text > Title
	 •	 Use to edit text.
Icon01Vis | Icons/Text > Icon Placeholder 01
	 •	 True = Icon Visible | False = Icon Hidden
Icon01 | Icons/Text > Icon Placeholder 01
	 •	 Path to icon graphic.
Icon02Vis | Icons/Text > Icon Placeholder 02
	 •	 True = Icon Visible | False = Icon Hidden
Icon02 | Icons/Text > Icon Placeholder 02
	 •	 Path to icon graphic.
Icon03Vis | Icons/Text > Icon Placeholder 03
	 •	 True = Icon Visible | False = Icon Hidden
Icon03 | Icons/Text > Icon Placeholder 03
	 •	 Path to icon graphic.
Text01Vis | Icons/Text > Text Placeholder 01
	 •	 True = Text Visible | False = Text Hidden
Text01 | Icons/Text > Text Placeholder 01
	 •	 Use to edit text.
Text02Vis | Icons/Text > Text Placeholder 02

	 •	 True = Text Visible | False = Text Hidden
Text02 | Icons/Text > Text Placeholder 02
	 •	 Use to edit text.
Text03Vis | Icons/Text > Text Placeholder 03
	 •	 True = Text Visible | False = Text Hidden
Text03 | Icons/Text > Text Placeholder 03
	 •	 Use to edit text.
Artwork | Artwork > Artwork Placeholder
	 •	 Path to card artwork.

https://www.facebook.com/ManifestationCCS/?manifestationccs
https://manifestation-ccs.deviantart.com/?manifestationccs
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T E X T  E L E M E N T S
CARD FRONT

• The Title text layer is located in the Text layer group. All text positioned in icon areas are named ‘Text Placeholder ##’ 
and located in the Icons/Text layer group.

• All text layers have been defined as Photoshop Variables and as such can be edited by using the provided spreadsheet

CARD REAR

• Creating a new text layer and typing in your desired text within the “Logo/Symbol (1 Color/Transparency)” layer 
group will result in the provided layer style/effect being applied to your text.

https://www.facebook.com/ManifestationCCS/?manifestationccs
https://manifestation-ccs.deviantart.com/?manifestationccs
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T E X T  E L E M E N T S
FONTS

• SF Gothican Bold: http://www.dafont.com/sf-gothican.font

http://www.dafont.com/sf-gothican.font
https://www.facebook.com/ManifestationCCS/?manifestationccs
https://manifestation-ccs.deviantart.com/?manifestationccs
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I C O N  E L E M E N T S
CARD FRONT

• Icon Placeholders 01, 02, and 03 are located in the Icons/Text layer group. All Icon Placeholder layers have layer 
styles applied to them designed to work with flat, single color icons containing transparency information.

• All icon layers have been defined as Photoshop Variables and as such can be edited by using the provided spreadsheet.

• Use the provided “Icon.psd” file to size your icons to the right proportions if needed.

CARD REAR

• Placing a flat, single color, symbol with transparency in the “Logo/Symbol (1 Color/Transparency)” layer group will 
result in the provided layer style/effect being applied to graphic you placed.

https://www.facebook.com/ManifestationCCS/?manifestationccs
https://manifestation-ccs.deviantart.com/?manifestationccs
https://www.youtube.com/playlist?list=PLNa78yuO2qxXh0sNGqz6ENz7kWxjvU5FQ&?manifestationccs
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A R T W O R K
CARD FRONT

• Inside of the Artwork layer group is the “Artwork Placeholder.” The Artwork Placeholder layer consists of two 1 
pixel dots positioned at the upper left and lower right corners of an invisible rectangle. This layer has been defined as 
a Photoshop Variable and as such can be edited by using the provided spreadsheet.

• Artwork created for this template should be sized at 638x1235 (WxH) pixels. Use the provided “Artwork.psd” file to 
size your artwork to the right proportions if needed.

• If not using the provided spreadsheet to incorporate artwork, make sure that any placed artwork uses a clipping mask 
linked to the “Artwork Area” layer. Create a clipping mask by selecting your artwork layer and pressing “Alt+Ctrl+G” 
on a PC or “Option+Apple+G” on a Mac. Artwork not masked by the “Artwork Area” layer underneath it will cover 
“Borders” and “Background” layer group elements.

https://www.facebook.com/ManifestationCCS/?manifestationccs
https://manifestation-ccs.deviantart.com/?manifestationccs
https://www.youtube.com/playlist?list=PLNa78yuO2qxXh0sNGqz6ENz7kWxjvU5FQ&?manifestationccs
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G I M P  V E R S I O N

https://www.facebook.com/ManifestationCCS/?manifestationccs
https://manifestation-ccs.deviantart.com/?manifestationccs
https://www.youtube.com/playlist?list=PLNa78yuO2qxXh0sNGqz6ENz7kWxjvU5FQ&?manifestationccs
https://www.twitter.com/ManifestationCC/?manifestationccs
http://www.unknowndepths.net/?mccsc06


09 CLICK LINKS FOR MORE FROM MANIFESTATION CCS 

T E X T  E L E M E N T S
CARD FRONT

• The Title text layer is located in the Text layer group. All text positioned in icon areas are named ‘Text Placeholder ##’ 
and located in the Icons/Text layer group.

• Text in this template was designed to be viewed with a Gradient and Drop Shadow. You will need the GIMP plugin 
“ScriptFu” to add the Gradient and Drop Shadow effects to text layers.

• Gradient: First select the layer to apply the gradient to. Second, change the foreground color to #c6b66a and the 
background color to #fffffff. Go to the “ScriptFu” menu option and select Layer Effects > Gradient Overlay. A ScriptFu 
Gradient Overlay options window opens. Click on the Gradient color spectrum and select “FG to BG (RGB).” Close the 
window. The color spectrum is now updated to the foreground and background colors you selected earlier. Make sure 
the options are set to the following:

o	 Gradient Type: Linear
o	 Repeat: None

https://www.facebook.com/ManifestationCCS/?manifestationccs
https://manifestation-ccs.deviantart.com/?manifestationccs
https://www.youtube.com/playlist?list=PLNa78yuO2qxXh0sNGqz6ENz7kWxjvU5FQ&?manifestationccs
https://www.twitter.com/ManifestationCC/?manifestationccs
http://www.unknowndepths.net/?mccsc06
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T E X T  E L E M E N T S
o	 Opacity: 100
o	 Blending Mode: Normal
o	 Center X & Y: 0
o	 Gradient Angle 90
o	 Gradient Width: 10
o	 Make sure “Reverse” and “Merge with layer” are both unticked/unchecked and click OK.

• Drop Shadow: Go to the “ScriptFu” menu option and select Layer Effects > Drop Shadow. A ScriptFu Drop Shadow 
options window opens. Make sure the options are set to the following:

o	 Color: #000000
o	 Opacity: 38
o	 Contour: Linear
o	 Noise: 0
o	 Blending Mode: Normal
o	 Spread: 0

https://www.facebook.com/ManifestationCCS/?manifestationccs
https://manifestation-ccs.deviantart.com/?manifestationccs
https://www.youtube.com/playlist?list=PLNa78yuO2qxXh0sNGqz6ENz7kWxjvU5FQ&?manifestationccs
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T E X T  E L E M E N T S
o	 Size: 2
o	 Offset Angle: 90
o	 Offset Distance: 1
o	 Untick/Uncheck the “Layer knocks out Drop Shadow” and “Merge with layer” options.

CARD REAR

• The “Title” text layer is located in the “Logo/Symbol (w/ Transparency)” layer group. Replace the default text with your 
own.

• Text and symbols in this template were designed to be viewed with a Stroke and Drop Shadow. You will need the 
GIMP plugin “ScriptFu” to add the Stroke and Drop Shadow effects to text and logo/symbol layers.

• Stroke: Go to the “ScriptFu” menu option and select Layer Effects > Stroke. A ScriptFu Stroke options window opens. 
Make sure the options are set to the following:

https://www.facebook.com/ManifestationCCS/?manifestationccs
https://manifestation-ccs.deviantart.com/?manifestationccs
https://www.youtube.com/playlist?list=PLNa78yuO2qxXh0sNGqz6ENz7kWxjvU5FQ&?manifestationccs
https://www.twitter.com/ManifestationCC/?manifestationccs
http://www.unknowndepths.net/?mccsc06
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T E X T  E L E M E N T S
o	 Color: # 57203b
o	 Opacity: 100
o	 Blending Mode: Normal
o	 Size: 22
o	 Position: 50
o	 Untick/Uncheck the “Merge with layer” option.

• Drop Shadow: Go to the “ScriptFu” menu option and select Layer Effects > Drop Shadow. A ScriptFu Drop Shadow 
options window opens. Make sure the options are set to the following:

o	 Color: #000000
o	 Opacity: 75
o	 Contour: Linear
o	 Noise: 0
o	 Blending Mode: Normal
o	 Spread: 0

https://www.facebook.com/ManifestationCCS/?manifestationccs
https://manifestation-ccs.deviantart.com/?manifestationccs
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T E X T  E L E M E N T S
o	 Size: 19
o	 Offset Angle: 90
o	 Offset Distance: 16
o	 Untick/Uncheck the “Layer knocks out Drop Shadow” and “Merge with layer” options.

FONTS

• SF Gothican Bold: http://www.dafont.com/sf-gothican.font

http://www.dafont.com/sf-gothican.font
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I C O N  E L E M E N T S
CARD FRONT

• In the “Icons/Text” layer group are “Icon Placeholder ##” and “Icon/Text Area ##” layers. Icon Placeholder ## layers 
are provided to give an example of correct sizing and positioning of icons within the template. Icon/Text Area ## 
layers are hidden by default. Making them visible reveals a transparent white box. Use these to size and position icons 
you wish to include in the template.

• Icons created for this template should be sized at: 108x108 pixels. Use the provided “Icon.xcf” file to size your icons 
to the right proportions if needed.

• Icons created for “Icon (Placeholder)” layers in “Icon/Text Area 01, 02, and 03” layer groups work best with the template 
elements when transformed /skewed to perspectives matching “Area Over” and “Area Under” layer perspectives.

https://www.facebook.com/ManifestationCCS/?manifestationccs
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A R T W O R K
CARD FRONT

• Artwork created for this template should be sized to 638x1235 (WxH) pixels.

• The “Artwork” layer group contains the “Artwork (Placeholder)” and “Artwork Area” layers. To add artwork to the 
template, open your artwork as a layer (Ctrl+Alt+O) over the “Artwork Area” layer. Right-click on the “Artwork Area” 
layer and select “Alpha to Selection.” Right-click on your artwork’s layer and select “Add Layer Mask.” Make sure the 
“Selection” option is ticked/marked and then click the “Add” button. Your artwork is now properly masked into the 
card template design.
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S U P P O R T E R S
GET YOUR NAME OR PROJECT, ORGANIZATION, AND/OR WEBSITE INCLUDED IN NEXT MONTH'S 

SUPPORTERS' PAGE BY CONTRIBUTING TO OUR MONTHLY CARD FRAMES FOR PROTOTYPES INITIATIVE.
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